Описание
Беспроводной роутер TP-LINK TD-W8961N, ADSL2+, белый





Характеристики
| Бренд | TP-Link |
| Модель | TD-W8961N |
| Артикул производителя | TD-W8961N |
| Тип | Беспроводной роутер |
| Входной интерфейс | ADSL |
| ADSL | ADSL2+ |
| WEB-интерфейс управления | Да |
| Межсетевой экран (FireWall) | Да |
| Внешние антенны | 2 |
| Количество выходных портов 10/100BASE-TX | 4 |
| Кол-во портов WAN | 1 |
| Количество антенн | 2 |
| Количество диапазонов | однодиапазонный |
| Защита от атак Denial-of-service (DoS) | Да |
| Прочие функции безопасности | Межсетевой экран NAT, Межсетевой экран SPI, Фильтрация по MAC-адресу, IP-адресу, пакетам, приложениям, URL, SYN Flooding, Ping of Death |
| Тип антенн | внешние, несъемные |
| Особенности антенн | Всенаправленные, Reverse SMA, коэффициент усиления 5 дБи |
| Диапазон 2.4 ГГц | Да |
| Поддержка QoS | Да |
| Поддержка UPnP | Да |
| Поддержка VPN | Да |
| Скорость 802.11n, 2.4 ГГц, Мбит | 300 |
| Стандарт WEP | Да |
| Стандарт WPA | Да |
| Стандарт WPA2 | Да |
| Стандарты ADSL | ADSL: ANSI T1,413 Issue 2, ITU-T G,992,1 (G,DMT), ITU-T G,992,2 (G,Lite), ITU-T G,994,1 (G,hs), ITU-T G,995,1 ADSL2: ITU-T G,992,3 (G,dmt,bis), ITU-T G,992,4 (G,lite,bis) ADSL2+: ITU-T G,992,5 |
| Стандарт Wi-Fi 802.11b | Да |
| Стандарт Wi-Fi 802.11g | Да |
| Стандарт Wi-Fi 802.11n, 2.4 ГГц | Да |
| Класс WiFi | N300 |
| Прочие протоколы и функции | Протоколы ATM/PPP: ATM Forum UNI3,1/4,0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - до 8 постоянных виртуальных каналов |
| Цвет | белый |
| Поддержка WPS | Да |
| Ширина, мм | 195 |
| Глубина, мм | 130 |
| Высота, мм | 35 |
| DHCP-сервер | Да |
| Поддержка динамического DNS | Да |
| Кнопка включения Wi-Fi | Да |
Характеристики
- Бренд
- TP-LINK
- Тип
- Беспроводной / Беспроводной роутер
- С функцией модема
- Да
- Поддерживаемая частота Wi-Fi
- 2.4 Г
- Порты LAN
- 4
- Проводная скорость передачи
- 10/100 Мбит/С
- Номер модели
- TD-W8961N
- Стандарты и протоколы
- Wi-Fi 802.11g
- Скорость передачи по Wi-Fi 5 ГГц
- Ни один
- Скорость передачи по Wi-Fi 2,4 ГГц
- 300 Мбит/С
- Supports WPS
- Да
- Особенности
- Функция QoS
- Количество USB интерфейсов
- Нет
- Модель
- TD-W8961N
- Артикул производителя
- TD-W8961N
- Входной интерфейс
- ADSL
- ADSL
- ADSL2+
- WEB-интерфейс управления
- Да
- Межсетевой экран (FireWall)
- Да
- Внешние антенны
- 2
- Количество выходных портов 10/100BASE-TX
- 4
- Кол-во портов WAN
- 1
- Количество антенн
- 2
- Количество диапазонов
- однодиапазонный
- Защита от атак Denial-of-service (DoS)
- Да
- Тип антенн
- внешние, несъемные
- Особенности антенн
- Всенаправленные, Reverse SMA, коэффициент усиления 5 дБи
- Диапазон 2.4 ГГц
- Да




