Приложение B приложение B xdsl adsl vdsl vdsl2 vdsl2 vdsl2+ тестер анализатор

Приложение B приложение B xdsl adsl vdsl vdsl2 vdsl2 vdsl2+ тестер анализатор

102 816 руб.

Описание

Приложение B приложение B xdsl adsl vdsl vdsl2 vdsl2 vdsl2+ тестер анализатор

Характеристики портативного vdsl тестера:

Большой ЖК-дисплей сенсорный экран Windows CE OS, графический интерфейс, прост в обращении. Сканирование сети свободно и легко. Кабель позволяет индикация. Автоматическая Настройка критического порогового параметра линии, с сопоставлением реального результата теста с порогом для указания качества кабеля. Отслеживание аудио линии. Отправьте звуковой сигнал для отслеживания линии на одном конце, а затем Определите тестовую линию с аудиодатчиком на другом конце.


Функции портативного vdsl тестера:

Тестер ADSL/ADSL2/ADSL2 +/VDSL/VDSL2/DSL/XDSL с тестом на физическом уровне dsl
XDSL физической Слои тестирования
ADSL2 + модульный: Полная поддержка всех стандартов ADSL, который включает ANSI T1.413 выпуск 2, ITU-T G. 992,1 (G. Dmt), ITU-T G. 992,2 (G. Lite), ITU-T G. 992,3 (ADSL2), RE-ADSL2 и ITU-T G. 992,5 (ADSL2 +).
VDSL2 модульный: кроме всех стандартов выше, он также особенно поддерживает ITU-T G. 993,2 (VDSL2).
Тест вверх, вниз по тесту, максимальная скорость и использование канала.
Проверьте уровень шума вверх и вниз по тесту, а также экспорт мощности и затухания мощности.
Значение погрешности теста проксимального конца и удаленного конца FEC/CRC/HEC/NCD/OCD.
Автоматическое тестирование и отображение проксимального конца и удаленной потери сигнала, потери кадра, потери мощности, потери ячеек, потери границы и многих других данных о дефектах, а также записи истории контраст с текущим дисплеем.
Статистические данные об ошибке секунд.
Отображать каждый подканал битов на тон со средней графикой и номером.
Отображать каждый подканал SNR на тон со средней графикой и номером.
ATM F4, F5 OAM тест обратной связи. XDSL сети Слои Тесты
Поддержка RFC1483 (RFC2684, PPPoE (RFC2516), DHCP, PAP/CHAP и различные протоколы верхнего слоя.
PPPoE dial-up получить ip-адрес и эхо-тест.
Фиксированный пинг Тесты
Тест отслеживания маршрутизатора 16. Замена ADSL2 +/VDSL2 модема XDSL тест уровня приложения
Ping test, который включает в себя Тест Потери Ping (можно определить время и размер посылка), Ping loopback lastency test (чтобы проверить его Макс, мин, средний уровень).
Ethernet Тесты
Dhcp-клиент тест
PPPoE dial-up используется для тестирования проблемы с помощью ip-широкополосного доступа пользователя или локальной сети.
Тест сетевого слоя: Ping, Ipconfig, отслеживание трассы и маршрутизатора и т. Д.
Тест уровня применения: чистое сканирование и измерение скорости FTP.
Кабель тестовый Цифровой мультиметр (DMM) используется для тестирования сопротивления петли, сопротивления изоляции, емкости, напряжения AC-DC и оценки длины провода. Аудио линия отслеживания
Прочие ожерелья и подвески
Авто Мощность-офф
Звуковой сигнал и светодиодный сигнал тревоги.
Управление данными тест
Обновление программного обеспечения онлайн

Приложение B приложение B xdsl adsl vdsl vdsl2 vdsl2 vdsl2+ тестер анализатор

Приложение B приложение B xdsl adsl vdsl vdsl2 vdsl2 vdsl2+ тестер анализатор

Характеристики

Бренд
HNGYWZ
Номер модели
DSL-3020V