Описание
TM600P Базовая версия VDSL VDSL2 тестер инструмент обслуживания поддержка 35b 30a 17a ADSL WAN & LAN тестер
Технические характеристики:
TM600P VDSL тестер специально разработан для испытания скользящей линии (xDSL включает: ADSL, ADSL2, ADSL2 +, READSL, VDSL2 и т. д.) и обслуживание он обеспечивает тест xDSL, тест PPPoE, DMM, эмуляция модема, Индикация напряжения линии и так далее.
TM-600P VDSL тестер также вводит оптический измеритель мощности и функцию визуального локатора неисправностей в блок, а также функцию TDR (дополнительные функции-требуется дополнительная стоимость);
Это один тестер функций mufti с интеллектуальным размером, ЖК-дисплеем истинного цвета и мощным программным обеспечением управления, а также перезаряжаемой батареей 6600 мАч и т. Д.
Функции
* Тест на физический слой DSL
* Эмуляция модема (полностью Замените модем пользователя)
* PPPoE набор (RFC1683, RFC2684, RFC2516)
* Набор PPPoA (RFC2364)
* Телефон Функция
* DMM Тесты
* Функция эхо (WAN & LAN)
* Загрузка данных на компьютер и управление программным обеспечением
* Параметры системы настройки: Время подсветки, автоматическое отключение без работы,
Пресс-тон,
* Revise PPPoE/PPPoA атрибут набора, имя пользователя и пароль; восстановление заводского значения и
И так далее.
* Проверите опасные напряжения
* Оптический измеритель мощности (опционально)-Эта ссылка не включает эту функцию
* Визуальный дефектоскоп (опционально)-Эта ссылка не включает эту функцию
* Трассировщик тона (опционально)-Эта ссылка не включает эту функцию
* TDR инструмент для поиска повреждений в кабеле (опционально)-Эта ссылка не включает эту функцию
* Поддержка 35b 30a 17a протокол-Эта ссылка поддерживает эту функцию'
Ключ Особенности
1. Тестовые предметы: ADSL; ADSL2; ADSL2 +; READSL; VDSL2
2. Быстрые медные испытания с DMM (ACV, DCV, петля и сопротивление изоляции, емкость,
Расстояние)
3. Поддержка эмуляции модема и имитации входа в Интернет
4. Поддерживает Вход ISP (имя пользователя/пароль) и тест IP Ping (WAN PING test,
LAN PING Тесты)
5. Поддерживает все мультипротокол, PPPoE/PPPoA (ООО или VC-MUX)
6. Подключается к CO через зажим аллигатора или RJ11
7. Литий-ионная аккумуляторная батарея
8. Сигнал тревоги и светодиоды (более низкая мощность, PPP, LAN, xDSL)
9. Память данных
10. ЖК-дисплей, управление меню
11. Автоматическое отключение, если нет работы на клавиатуре
12. Соответствует всем известным DSLAMs
13. Программное обеспечение управления
14. Простой, портативный и сохраненный деньги
Технические характеристики
| ADSL2 + | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| Стандарты | ITU G.992.1 (G. dmt), ITU G.992.2 (G. lite), ITU G.994.1 (G. hs), ANSI T1.413 выпуск #2, ITU G.992.5 (ADSL2 +) приложение L | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Up канал скорость | 0 ~ 1,2 Мбит/с | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Вниз канал скорость | 0 ~ 24 Мбит/с | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Вверх/вниз затухания | 0 ~ 63.5dB | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Уровень шума вверх/вниз | 0 ~ 32dB | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Выход мощность | В наличии | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Погрешность испытания | CRC, FEC, HEC, NCD, LOS | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Дисплей DSL режим подключения | В наличии | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Дисплей канал бит карта | В наличии | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| ADSL | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| Стандарты | ITU G.992.1 (G. dmt), ITU G.992.2 (G. lite) ITU G.994.1 (G. hs), ANSI T1.413 выпуск #2 | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Up канал скорость | 0 ~ 1 Мбит/с | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Вниз канал скорость | 0 ~ 8 Мбит/с | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Вверх/вниз затухания | 0 ~ 63.5dB | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Уровень шума вверх/вниз | 0 ~ 32dB | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Выход мощность | В наличии | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Погрешность испытания | CRC, FEC, HEC, NCD, LOS | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Дисплей DSL режим подключения | В наличии | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| Дисплей канал бит карта | В наличии | ||||||||||||||||||||||||||||||||||||||||||||||||||||
| VDSL2 | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| Совместимость со стандартом ADSL2 +, ADSL. | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| DSL линии затухания | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| DSL линии маржа шума | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| DSL линия вверх/вниз скорость канала (межканальный/быстрый режим) | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| DSL линия вверх/вниз Максимальная скорость | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| DMT sub номер бит канала: 0 ~ 15, и каждый суб канал частоты точек | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| Номер ошибки линии DSL (CRC, HEC, FEC, lcd, OCD) | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| Локальная выходная мощность DSL | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| DSLAM информация | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| Код ошибки во-вторых | |||||||||||||||||||||||||||||||||||||||||||||||||||||
| Защита от импульсного шума (INP) | |||||||||||||||||||||||||||||||||||||||||||||||||||||
Поддержка 9 профилей VDSL2: профиль 8a, 8b, 8c, 8d, 12a, 12b, 17a, 30a, 35b
| |||||||||||||||||||||||||||||||||||||||||||||||||||||
Характеристики
- Номер модели
- TM600P
- Габаритные размеры
- 170*70*52mm
- Бренд
- OFENG-SECURITY
- Model
- TM600P
- Product
- ADSL2+ / ADSL /VDSL2 Tester
- Language
- English















