zte ZXR10 2826 S AC слой 2 24 плата с портами Ethernet
  • zte ZXR10 2826 S AC слой 2 24 плата с портами Ethernet
  • zte ZXR10 2826 S AC слой 2 24 плата с портами Ethernet

zte ZXR10 2826 S AC слой 2 24 плата с портами Ethernet

8 687 руб.

Описание

Основные характеристики для zte ZXR10 2826 S (AC)

Скорость передачи переключателя: 10/100 Мбит/с

Уровень применения: 2

Ширина полосы: 19,2 Гбит/с P

Скорость пересылки: 6,55 Mpps

Структура порта: фиксированный порт

Память: 3 м

Таблица mac-адресов: 8 K

VLAN Функция обнаружения движения: Поддержка

Сетевой стандарт: IEEE 802,3, 802.1Q, STP, RSTP, MSTP

Режим передачи: полный дуплексный

Функция сетевого управления: местные командной строки CLI, пульт дистанционного управления, Telnet, SNMP, графический netnuman N31, веб-функцию управления сетью

Количество интерфейсов для укладки: 24

Тип интерфейса: 10/100Base-TX

Модульный номер слота: 1

Поддержка полного дуплекса: полный дуплекс

Напряжение питания: 100-240 В

Номинальная мощность: <18 Вт

Рабочая температура:-5 ~ 45 ℃

Рабочая влажность: 5% ~ 95%, без конденсации

Высота: 3000 м

Температура хранения:-40 ~ 70 ℃

zte ZXR10 2826 S AC слой 2 24 плата с портами Ethernetzte ZXR10 2826 S AC слой 2 24 плата с портами Ethernet

Zte ZXR10 2800 S серия низкоклассных двухуровневых продуктов Ethernet, в основном, расположены в корпоративной сети и широкополосном IP MAN уровне доступа, обеспечивая порт Ethernet низкой плотности, идеально подходит для информации, как умное община, отель, Университетская кампусная сеть и Корпоративная Сеть (сеть управления) пользовательское боковое оборудование для доступа или небольшое устройство конвергенции сети, Для обеспечения пользователей высокоскоростным, эффективным, дешевым доступом и конвергенцией.

Серия ZXR10 2800 S включает 2852 S, 2826 S, 2826S-EI, 2818 S, 2818S-EI, 2809 шесть устройств. ZXR10 2852 S обеспечивает 48 фиксированных 10 м/100 м Ethernet порт, два фиксированных 1000 м оптического порта и два фиксированных 10/100/1000 м адаптивного электрического порта. ZXR10 2826 S/2826S-EI обеспечивает 24 фиксированных порта 10/100 M Ethernet, один слот расширения, один порт 100x оптический порт или два порта ГБ, оптический порт. ZXR10 2818 S/2818S-EI обеспечивает 16 Фиксированных 10/100 M Ethernet портов, слот расширения, может быть расширен 1 порт 100 мегагерц порт или 2 порта ГБ, оптический порт. В ZR10 2809 обеспечивает восемь фиксированных 10/100 M Ethernet RJ45 портов и один фиксированный Gigabit электрический порт.
Системы Особенности
Экономичная, компактная структура
Серия ZXR10 2800 S может удовлетворить корпоративную сеть и сеть столичных регионов, бизнес-здания, конвергенции и точки доступа и другие требования к доступу, использование фиксированного интерфейса и модульного интерфейса с машинной архитектурной структурой, 1U высота, компактный и компактный, Поддержка переменного тока и источник питания постоянного тока, так и в 19-дюймовые стандартная киевница, Вы также можете приблизиться к клиентскому столу, легко установить, гибкое применение, экономично.
ZXR10 2800 S также обеспечивает доступ к Ethernet высокой плотности путем укладки нескольких устройств.
Богатый Тип интерфейса, для удовлетворения потребностей различных методов сети
ZXR10 2800 S серии поддержка 8,16, 24,48 плотность градиентного доступа порта, поддержка Гигабитного высокоскоростного соединения. Он очень гибкий для поддержки соединения портов, доступа и сети.
Идеальная поддержка протокола
Серия ZXR10 2800 S имеет широкий спектр возможностей поддержки протокола, поддерживая протокол IEEE 802,3 10Base-T Ethernet, протокол IEEE 802.3u 100Base-TX Fast Ethernet, протокол IEEE 802.3z 1000 BaseX Gigabit Ethernet, IEEE 802.3x протокол управления потоком, IEEE 802,1 X протокол аутентификации и учета пользователя, VLAN на основе порта и IEEE 802.1q-based VLAN (Виртуальная локальная сеть) Протокола IEEE 802.1d STP (STP) Протокол, IEEE802.1w RSTP (RSTP) Протокол, IEEE 802,1 s MSTP (RFC807 Telnet (удаленный вход) Протокола протокол снупинга IGMP RFC2236, протокол RFC1757 RMON, протокол SNMP RFC1213 (удаленное агрегация), протокол IEEE802.3ad LACP (Протокол агрегации каналов), протокол RFC854 Telnet (удаленный вход) Простое управление сетью).
Хорошая оперативного управления навыки
Серия ZXR10 2800 S поддерживает порт порта и лимит скорости выхода. Поддержка укладки VLAN, увеличение количества поддерживаемых пользователей. Поддержка PVLAN, для достижения изоляции пользователя. Для достижения 4 QOS queue, чтобы удовлетворить требования уровня пользователя, поддержка ip-телефона. Поддержка управления кластером ZGMP, автоматическое обнаружение и управление zte switches group.
Профессиональная защита от молнии, оборудование более безопасное
ZXR10 2800 S series layer 2 Ethernet-коммутатор порт utlink обеспечивает 15 кВ/7.4ка Высокое напряжение молниезащиты. Особенно для дождливой местности.
Единой сети управления функциями
Серия ZXR10 2800 S поддерживает протокол SNMP RFC1213 (простое управление сетью), который может быть осуществлен в виде управления конфигурации на основе Telnet (командная линия CLI) или управление настройками на основе SNMP (в виде графического интерфейса) Платформа унифицированного сетевого управления.
Коммутатор Ethernet уровня 2 серии поддерживает веб-интерфейс + управление сетью на основе JAVA, предоставляет настройки wizard, упрощает процесс настройки. Поддержка управления кластером ZGMP, автоматического обнаружения и управления zte switch group, для достижения нового члена устройства автоматически обнаруживает, автоматическая конфигурация. Многие устройства плавно интегрированы в Унифицированную систему управления.
Zte для netnuman N31 сеть передачи данных системы управления является весьма на пользователя, операторского класса, кросс-платформа данных сетевой платформы управления на основе Новинка Интернет технологии, разработан в соответствии с нижними правилами, для завершения маршрутизатора zte, Ethernet-коммутаторов, широкополосных серверах доступа, XDSL и других основных категорий продуктов данных, унифицированного управления и управления.

Характеристики

Бренд
KAMLEN
Номер модели
2826S AC